fbpx

Alla sidor som använder tillägget Easy WP SMTP uppmanas att uppdatera till senaste versionen v1.3.9.1.

En hacker grupp har via äldre versioner av det populära tillägget lyckats komma åt behörighetsinställningar och kan i dessa konvertera sk prenumeranter till administratörer och sedan peka om din sida till deras scam sidor.

https://www.zdnet.com/article/zero-day-in-wordpress-smtp-plugin-abused-by-two-hacker-groups/

Share This